All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: problem charging some maps of tce 49
PostPosted: Sun Oct 01, 2006 10:38 am 
Offline
Marksman
Marksman

Joined: Sun Oct 01, 2006 9:42 am
Posts: 2
Hello everyone !
First post there, happy to log in the TCE community ! :)

My problem : "unsupported marker type 0xfa" I've got this (error) message when attempting to load the map trainyard (or something like that).

I searched the forum for this error message but found nothing. So I'm posting here.

Thnaks a lot for any hints
Cheers !


Top
 Profile  
 
 Post subject:
PostPosted: Sun Oct 01, 2006 3:51 pm 
Offline
Pwnzer
Pwnzer
User avatar

Joined: Tue Jan 03, 2006 3:38 pm
Posts: 2007
ah yes, the railhouse bug

we're aware of this, and it's being researched and remedied ASAP.

_________________
Image


Top
 Profile  
 
 Post subject: Railhouse bug
PostPosted: Sun Oct 01, 2006 6:39 pm 
Offline
Marksman
Marksman

Joined: Sun Oct 01, 2006 9:42 am
Posts: 2
Thank you for your answer...
Cheers !


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Style created by © Matti, gry komputerowe, reklama sem reklama seo

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group